Görüntü reset attıktan sonra geliyor

gafar113

80+
Katılım
28 Mayıs 2020
Mesajlar
3
Dahası  
Reaksiyon skoru
0
İsim
Faruk Kardaş
Herkese merhaba, bilgisayarımı ilk açtığımda görüntü gelmiyor bekleyip reset attığımda görüntü geliyor. Sorunun kaynağını bulamadım. DVI ile de aynı sorun var DP ile de. Sorunun videosunu da çektim koydum.
 

TheFaLcoN

80+ Bronze
Katılım
23 Mart 2020
Mesajlar
1,052
Aha aynı sorunu yaşayan birisi daha benimde böyle oldu ve halen böyle reset atınca geliyor fare klavye monitör ?
Mesaj otomatik birleştirildi:

Hocam çok garip bir durum 2 gün önce kardeşim yüzünden oldu sanıyorum ekran kapalıyken sen gel power tuşuna bas bas oyna. Sonra dan reset atmaya çalışınca açılıyor pc .
 

gafar113

80+
Katılım
28 Mayıs 2020
Mesajlar
3
Dahası  
Reaksiyon skoru
0
İsim
Faruk Kardaş
Aha aynı sorunu yaşayan birisi daha benimde böyle oldu ve halen böyle reset atınca geliyor fare klavye monitör ?
Mesaj otomatik birleştirildi:

Hocam çok garip bir durum 2 gün önce kardeşim yüzünden oldu sanıyorum ekran kapalıyken sen gel power tuşuna bas bas oyna. Sonra dan reset atmaya çalışınca açılıyor PC .
Sorunun çözümünü bilen birini bulamadım daha.
 

TheFaLcoN

80+ Bronze
Katılım
23 Mart 2020
Mesajlar
1,052

Salim5820

80+ Bronze
Katılım
3 Mayıs 2020
Mesajlar
1,193
Dahası  
Reaksiyon skoru
572
İsim
Salim budak
Dönüştürücü kullaniyor musunuz
 

TheFaLcoN

80+ Bronze
Katılım
23 Mart 2020
Mesajlar
1,052

Salim5820

80+ Bronze
Katılım
3 Mayıs 2020
Mesajlar
1,193
Dahası  
Reaksiyon skoru
572
İsim
Salim budak
Biostan bir ayar vardı diye hatırlıyorum dönüştüğü de biosa giremiyorsun mesela acaba onu bulup yapsak düzelir diye düşünüyorum ama hatırlamıyorum tam ne olduğunu
 

HknHawk

80+
Katılım
5 Şubat 2021
Mesajlar
2
Dahası  
Reaksiyon skoru
0
İsim
Ahmet Hakan Şahin
Hortlatıyorum konuyu ama yeni pc topladım bende de aynı sorun var çözüme ulaşan oldu mu?
 

TheFaLcoN

80+ Bronze
Katılım
23 Mart 2020
Mesajlar
1,052
Hortlatıyorum konuyu ama yeni pc topladım bende de aynı sorun var çözüme ulaşan oldu mu?
Evet ben çözdüm ama tesadüfen İşlemcim için T6 Ultra soğutucu almıştım. Onu takarken ekran kartını, ramleri falan sökmüştüm. Sonrasında hepsini toplayıp çalıştırdıgımda deneme yapmıştım. Power tuşuyla açılıyordu sende bi dene ekran kartı,işlemciyi,ramleri falan sök, tekrar topla benimki böyle çözüldü.
 
Yeni mesajlar Yeni Konu Aç      

SON KONULAR

Forum istatistikleri

Konular
361,370
Mesajlar
3,620,322
Üyeler
58,798
Son üye
mrhudi
Top Bottom